Supporto xiaomi MI10 Lite 5G: non si connette piu alla rete dati FASTWEB.

Stefano l

Utente registrato
Registrato
16 Gennaio 2021
Messaggi
2
Punti reazione
0
Ho il medesimo problema con un mi 10 t lite brandizzato TIM ed io ho la SIM WINDTRE.
Ho settatotuttoma non funzionano i dati. Che devo fare?
 

mau70

Utente registrato
Registrato
1 Gennaio 2021
Messaggi
4
Punti reazione
0
Allora, io ho risolto in due diversi passaggi.
nel menu bisogna andare a reti mobili, poi modifica punto di accesso APN attivo che dovrebbe essere FW WEB. Andare a modificare La voce PROTOCOLLO APN e impostarlo solo a IPV4 poi la voce PROTOCOLLO ROAMING APN sempre solo IPV4. poi la voce CANALE DI TRASPORTO da NON SPECIFICATO a LTE.
POI andare sotto dove c'è scritto ALTRO e fare SALVA. Si dovrebbe riattivare la dati.

poi ho fatto una cosa più definitiva, ho creato un nuovo APN FW WEB1 e ho lasciato tutto di default tranne la voce APN dove ho inserito apn.fastweb.it. poi in altro e salvare. seleziona FW WEB 1 come APN in uso e non ho avuto più problemi.
 

Stefano l

Utente registrato
Registrato
16 Gennaio 2021
Messaggi
2
Punti reazione
0
Allora, io ho risolto in due diversi passaggi.
nel menu bisogna andare a reti mobili, poi modifica punto di accesso APN attivo che dovrebbe essere FW WEB. Andare a modificare La voce PROTOCOLLO APN e impostarlo solo a IPV4 poi la voce PROTOCOLLO ROAMING APN sempre solo IPV4. poi la voce CANALE DI TRASPORTO da NON SPECIFICATO a LTE.
POI andare sotto dove c'è scritto ALTRO e fare SALVA. Si dovrebbe riattivare la dati.

poi ho fatto una cosa più definitiva, ho creato un nuovo APN FW WEB1 e ho lasciato tutto di default tranne la voce APN dove ho inserito apn.fastweb.it. poi in altro e salvare. seleziona FW WEB 1 come APN in uso e non ho avuto più problemi.
Ma io ho Windtre, non FASTWEB!!!
 

Utenti online

Statistiche forum

Discussioni
32.146
Messaggi
311.334
Membri
31.520
Ultimo iscritto
Stefano l

Alto