Xiaomi Mi Smart TV 4A 32" HD LED

Simondoor

Utente registrato
Registrato
14 Luglio 2020
Messaggi
2
Punti reazione
0
Ciao a tutti, ho comprato 4 tv Xiaomi Mi Smart TV 4A 32" HD LED. Su tutte e 4 ho lo stesso problema. Quando spengo la tv e la riaccendo dopo un pò non si sente l'audio. Per far ripartire l'audio devo staccare l'alimentazione. Premetto che le uso in una struttura ricettiva dove non ho ancora rete internet, e non potendole collegare ancora alla rete non ho potuto fare gli aggiornamenti. Potrebbe essere questo il problema? Grazie mille a chi risponderà
 

giannicoter

Super Moderatore
STAFF
Registrato
8 Marzo 2015
Messaggi
19.679
Punti reazione
3.620
Sicuramente è un bug aggiornale prima possibile

Inviato dal mio Mi 9T Pro utilizzando Tapatalk
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
30.756
Punti reazione
7.889
Thread spostato nella sezione corretta

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
 

Gunzier

Utente registrato
Registrato
4 Ottobre 2020
Messaggi
1
Punti reazione
0
Non avendo trovato altro thread I questione mi collego a questo, ho un problema con gli altoparlanti, in modalità tv su alcuni canali sembra esserci un leggero ritardo mentre in modalità HDMI ( quindi eseguendo lo streaming da un pc fisso collegato) l audio gracchia e assume quella fastidiosa tonalità metallica e un riverbero accentuato. Non saprei se esista una soluzione specifica o sia un difetto di fabbrica, cambiando le varie modalità ( il settaggio audio da impostazioni é molto limitato) non ho trovato soluzione, mentre non ho modificato le varie sequenze preimpostate, grazie per l eventuale disponibilità
 

Utenti online

Non ci sono Iscritti online al momento.

Statistiche forum

Discussioni
31.796
Messaggi
310.150
Membri
30.893
Ultimo iscritto
Rino78

Ultimi post

Alto