Xiaomi Mi 10T Lite 5g ed Iliad

mastrax

Utente registrato
Registrato
10 Gennaio 2021
Messaggi
2
Punti reazione
0
Ciao,
Vi chiedo per favore un consiglio in merito allo Xiaomi Mi 10T Lite 5G. Premetto che ho deciso di passare da Ho. Mobile ad Iliad, in questo momento sono ancora in fase di portabilità e nel mio Telefono coesistono le due Sim.
Oggi Ho voluto provare la navigazione Iliad e per questo ho settato lo Xiami Mi 10T Lite 5G per usare la Sim iliad per navigare su internet e la Sim Ho mobile per chiamate ed SMS.
Mentre ero a fare la spesa, scendo nel parcheggio sotto terra, ovviamente su tutte e due le sim perdo il segnale, prendo le scale mobili torno in superfice e le due sim si rianimano, noto una cosa stranissima la SIM Iliad che avevo messo nello Slot 1 (mentre Ho. Mobile nello Slot 2) smette di funzionare, o meglio ci sono tutte le tacche ma non appare accanto alle tacche la tipologia di segnale esempio 3G, 4g o 4g+ Stessa cosa per la SIM HO. Provo a fare un test provo a chiamare ma non succede niente entrambe le SIM, non rispondevano sembrava una sorta di Limbo.
Ovviamente ho provato a mettere il telefono in modalità aereo ma si è rianimato dopo alcuni minuti, mi sembra troppo, pensate che con solo la SIM Ho. Mobile nello stesso Xiaomi,, nello stesso supermercato il segnale si riagganciava subito.
Mi chiedo se sia un problema di compatibilita dello Xiaomi con Iliad o se semplicemente un problema di impostazioni dell'APN anche se vi devo dire la verità l'APN è stato configurato con l'applicazione Mobile Config di Iliad.
Vi ringrazio per qualsiasi risposta o consiglio vogliate darmi
Grazie
 
Ultima modifica di un moderatore:

tuccio

Utente attivo
Registrato
28 Agosto 2014
Messaggi
39
Punti reazione
2
se gli apn sono giusti, ne vedrai delle belle con iliad. non è un problema del telefono tranquillo sono andato via da loro un anno e mezzo fa per disperazione. telefono (non xiaomi) con tutte le tacche ma senza linea ne internet, e succedeva spesso, vedo che dopo un anno e mezzo non è cambiato nulla. hai voglia di chiamare il call center iliad, non servirà a nulla e qualsiasi cosa proverai sul telefono NON SERVIRà A NULLA. purtroppo è l'amara verità. e mi dispiace molto perchè ho infranto una promessa quando sono andato con iliad (il giorno dopo l'inaugurazione) comunque c'è un gran lato positivo se hai fatto la portabilità ad iliad! dopo puoi passare ad un altro operatore pagando meno e avendo di più ;-) io da un anno e mezzo pago 7 euro con minuti ed sms illimitati e 100gb senza limiti di banda con l'operatore che avevo prima (penso avrai capito chi non faccio pubblicità perchè non se lo meritano per tutti i soldi che pagavo)
 
Ultima modifica:

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
31.003
Punti reazione
7.914
Ciao,
Vi chiedo per favore un consiglio in merito allo Xiaomi Mi 10T Lite 5G. Premetto che ho deciso di passare da Ho. Mobile ad Iliad, in questo momento sono ancora in fase di portabilità e nel mio Telefono coesistono le due Sim.
Oggi Ho voluto provare la navigazione Iliad e per questo ho settato lo Xiami Mi 10T Lite 5G per usare la Sim iliad per navigare su internet e la Sim Ho mobile per chiamate ed SMS.
Mentre ero a fare la spesa, scendo nel parcheggio sotto terra, ovviamente su tutte e due le sim perdo il segnale, prendo le scale mobili torno in superfice e le due sim si rianimano, noto una cosa stranissima la SIM Iliad che avevo messo nello Slot 1 (mentre Ho. Mobile nello Slot 2) smette di funzionare, o meglio ci sono tutte le tacche ma non appare accanto alle tacche la tipologia di segnale esempio 3G, 4g o 4g+ Stessa cosa per la SIM HO. Provo a fare un test provo a chiamare ma non succede niente entrambe le SIM, non rispondevano sembrava una sorta di Limbo.
Ovviamente ho provato a mettere il telefono in modalità aereo ma si è rianimato dopo alcuni minuti, mi sembra troppo, pensate che con solo la SIM Ho. Mobile nello stesso Xiaomi,, nello stesso supermercato il segnale si riagganciava subito.
Mi chiedo se sia un problema di compatibilita dello Xiaomi con Iliad o se semplicemente un problema di impostazioni dell'APN anche se vi devo dire la verità l'APN è stato configurato con l'applicazione Mobile Config di Iliad.
Vi ringrazio per qualsiasi risposta o consiglio vogliate darmi
Grazie
Link rimosso per spam

Inviato dal mio HMA-L29 utilizzando Tapatalk
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
31.003
Punti reazione
7.914
Iliad non è il massimo a mio parere come virtuale

Inviato dal mio HMA-L29 utilizzando Tapatalk
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
31.003
Punti reazione
7.914
Thread spostato nella sezione corretta

Inviato dal mio HMA-L29 utilizzando Tapatalk
 

Statistiche forum

Discussioni
32.179
Messaggi
311.441
Membri
31.575
Ultimo iscritto
Emma84

Alto