Bug problema rete mobile non disponibile su RN7

rifra73

Utente attivo
Registrato
15 Novembre 2016
Messaggi
54
Punti reazione
6
buongiorno a tutti
possiedo un Rn7 da circa 3 mesi con il quale ho avuto 3/4 volte un problema di rete .
Mi è capitato che pur funzionando perfettamente il collegamento internet non riuscissi a fare o ricevere chiamate e quando provo a chiamare mi da "rete mobile non disponibile" ma il segnale magari è al massimo e come ho anticipato internet va perfettamente . in questa condizione anche chi mi chiama non riesce a raggiungermi .
Considerate che io faccio l'agente di commercio e per me è fondamentale che la parte telefonica funzioni a dovere , mentre con questo problema non solo rischio di perdere chiamate importanti , ma funzionando bene internet magari mi accorgo del problema solo dopo qualche ora .
stranamente riavviando il telefono poi si sistema tutto e il telefono riprender a ricevere e fare chiamate regolarmente.
come operatore ho Iliad, ma premetto che questa sim ce l'ho da un anno e l'ho usata per lungo tempo anche su altri dispositivi non avendo mai riscontrato questo problema che quindi credo dipenda solo dal telefono .
ripeto che non lo fa spesso, in 3 mesi l'ho notato solo 4 volte al massimo , ma essendo un problema nascosto anche se non appare frequentemente può determinarmi problemi molto importanti .
grazie per un suggerimento
 

Manuwr46

Utente attivo
Registrato
2 Aprile 2017
Messaggi
54
Punti reazione
9
buongiorno a tutti
possiedo un Rn7 da circa 3 mesi con il quale ho avuto 3/4 volte un problema di rete .
Mi è capitato che pur funzionando perfettamente il collegamento internet non riuscissi a fare o ricevere chiamate e quando provo a chiamare mi da "rete mobile non disponibile" ma il segnale magari è al massimo e come ho anticipato internet va perfettamente . in questa condizione anche chi mi chiama non riesce a raggiungermi .
Considerate che io faccio l'agente di commercio e per me è fondamentale che la parte telefonica funzioni a dovere , mentre con questo problema non solo rischio di perdere chiamate importanti , ma funzionando bene internet magari mi accorgo del problema solo dopo qualche ora .
stranamente riavviando il telefono poi si sistema tutto e il telefono riprender a ricevere e fare chiamate regolarmente.
come operatore ho Iliad, ma premetto che questa sim ce l'ho da un anno e l'ho usata per lungo tempo anche su altri dispositivi non avendo mai riscontrato questo problema che quindi credo dipenda solo dal telefono .
ripeto che non lo fa spesso, in 3 mesi l'ho notato solo 4 volte al massimo , ma essendo un problema nascosto anche se non appare frequentemente può determinarmi problemi molto importanti .
grazie per un suggerimento
Mi sembra di aver già letto qualcosa inerente a questo problema sui gruppi,
Anche io ho iliad ma non riscontro questo problema e non ho toccato una virgola, unica Accortezza, tengo installato "mobile conf" ma non so se c'entra,
Visto che dici che quando non funziona il segnale per telefonate ed SMS ma funziona il traffico dati,
Per tamponare ed accorgerti del problema, ti consiglio il BOT di telegram "freesegreteriabot" che ti avvisa delle chiamate perse e puoi anche attivare una segreteria anche personalizzata!

Inviato dal mio Redmi Note 7 utilizzando Tapatalk
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
30.099
Punti reazione
7.848
Il problema è solo uno: Iliad. Gli stessi operatori ammettono che a tutt'oggi il problema è presente ed è randomico

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
 

rifra73

Utente attivo
Registrato
15 Novembre 2016
Messaggi
54
Punti reazione
6
Il problema è solo uno: Iliad. Gli stessi operatori ammettono che a tutt'oggi il problema è presente ed è randomico

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
Bhe Angelo allora direi più che il problema non è ILIAD da solo , ma l'accoppiata ILIAD-REDMI che ha problemi , visto che questa scheda Iliad l'ho usata 8 mesi su un dispositivo Umidigi che nonostante tutti i suoi limiti tecnologici almeno non mi aveva mai dato questo problema e ripeto che uso moltissimo la parte telefonica .
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
30.099
Punti reazione
7.848
Bhe Angelo allora direi più che il problema non è ILIAD da solo , ma l'accoppiata ILIAD-REDMI che ha problemi , visto che questa scheda Iliad l'ho usata 8 mesi su un dispositivo Umidigi che nonostante tutti i suoi limiti tecnologici almeno non mi aveva mai dato questo problema e ripeto che uso moltissimo la parte telefonica .
Anche su Samsung e Huawei accade

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
 

Cl@udio

Utente registrato
Registrato
11 Dicembre 2019
Messaggi
18
Punti reazione
1
Anche su Samsung e Huawei accade

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
e come si risolve? su redmi note 8t di mia moglie con Iliad dà lo stesso problema, quando aveva il galaxy s4 nessun problema, sempre con Iliad
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
30.099
Punti reazione
7.848
e come si risolve? su redmi note 8t di mia moglie con Iliad dà lo stesso problema, quando aveva il galaxy s4 nessun problema, sempre con Iliad
Imposti il 3g

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
 

Utenti online

Statistiche forum

Discussioni
30.431
Messaggi
305.810
Membri
28.572
Ultimo iscritto
Fraf78

Ultimi post

Alto