1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Problema di configurazione Yeelight smart led bulb (color)

Discussione in 'Yeelight Bulb LED' iniziata da andrew5678, 4 Gennaio 2019.

  1. andrew5678

    andrew5678 Utente registrato

    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Ciao a tutti ragazzi, ho un problema con la mia nuova lampadina yeelight smart led bulb color, non riesco a configurarla.
    Con il mio iphone provo a connettermi sul wifi del dispositivo al momento della configurazione dell'app, ma nel momento in cui raggiunge il 25% si disconnette il wifi della lampadina e si attacca automaticamente al wifi di casa. Ho provato a spegnere e riaccendere più volte sia modem che lampadina.. ma niente da fare.. come devo procedere? Qualcuno per favore mi può aiutare?
     
  2. paolocorpo

    paolocorpo Utente esperto

    Messaggi:
    333
    "Mi Piace" ricevuti:
    62
    Ciao
    credo di avere la tua stessa lampadina
    La mia per esattezza è la:
    MODEL No. YLDP02YL
    Lamp Fitting E27
    9W

    Ad oggi l'ho associata a dispositivi android ... Ed all' iPhone 5S della figlia

    Ad ogni modo il mio consiglio è:
    Installare MI Home, loggarsi con il proprio Mi account, associarlo ai server China continental, accendere la lampadina e provare ad associarlo alla app Mi Home
    Se non dovesse funzionare fai il reset della lampadina grazie ad una successione di accensione e spegnimenti che devono però durare almeno 7 sec
     
    Ultima modifica: 4 Gennaio 2019
  3. andrew5678

    andrew5678 Utente registrato

    Messaggi:
    5
    "Mi Piace" ricevuti:
    0


    Ciao, il mio modello è YLDP06YL
    Grazie mille per la risposta.. ho fatto come mi hai detto e niente.. mi da lo stesso problema, una volta che mi attacco al wifi del dispositivo di disconnette da solo e autoconnette al mio wifi.. non capisco.. cosa posso fare?
     
  4. andrew5678

    andrew5678 Utente registrato

    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    ragazzi mi consigliate di restituirla e prenderne un'altra? O sono io che non so come si configura?
     
  5. Santpir

    Santpir Utente registrato

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Verifica di avere la rete wireless a 2,4ghz e non 5ghz.
     
  6. Gianlukenz

    Gianlukenz Utente registrato

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Anche a me è successo lo stesso.

    Una volta resettata, la lampadina non si configura più. Neanche con l’utilizzo del server cinese.

    Come si può risolvere?
     
  7. Fab_miui91

    Fab_miui91 Utente registrato

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0

    Buongiorno,
    ho lo stesso identico problema,
    come hai risolto?
    Grazie
     

Condividi questa Pagina