Possibile bug MIUI v5

Sissi

Utente registrato
Registrato
6 Dicembre 2013
Messaggi
10
Punti reazione
0
Buongiorno a tutti ragazzi spero possiate aiutarmi.
Dopo le vacanze dato che il mio smartphone Xperia S con MIUI v5 era diventato piuttosto lento ho fatto un wipe e sono spuntati tre noiosi problemi che non riesco proprio a far sparire.
1) ogni volta che cerco di installare Aptoide viene rilevato come virus e anche facendo "Installa comunque" l'installazione non va a buon fine. L'unica soluzione è fare un ulteriore wipe e installare Aptoide come prima app quando ancora "Origini sconosciute" non è abilitato. E oltretutto non posso più scansionare lo smartphone con l'Antivirus MIUI proprio perchè rileva Aptoide come virus.
2) sempre nel menù della sicurezza (quello nello screenshot per intenderci) la lancetta gialla funziona bene, alla sua solita velocità. Purtroppo dopo qualche app installata impazzisce e va velocissimo. So che è una pignoleria ma secondo voi da che dipende il problema?


3) nella build 4.7.25 che è l'ultima multilanguage che ho trovato online c'è un problema di impostazione relativo al "Risparmio batteria" che se selezionato manda in crash le impostazioni. Ho dovuto fare un downgrade dato che altre soluzioni non mi sono venute in mente.

Please help!
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.406
Mi spiace sissi, ma il terminale non è supportato da noi, l'unica cosa che puoi fare è usare una versione più recente di MIUI
 

Sissi

Utente registrato
Registrato
6 Dicembre 2013
Messaggi
10
Punti reazione
0
Ma come no? E allora il thread "Xperia S" cosa c'è a fare? Uffa...proverò a chiedere altrove allora.
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.406
Non abbiamo tutti i terminali, l'unica è che qualcuno abbia il tuo terminale e ti possa dare una mano.
 

Statistiche forum

Discussioni
31.668
Messaggi
309.723
Membri
30.678
Ultimo iscritto
Giamberto

Ultimi post

Alto