Supporto MI4W - Core 2 e 3 sempre off

mente

Utente registrato
Registrato
2 Maggio 2015
Messaggi
20
Punti reazione
10
Buongiorno a tutti,
ho la necessità di capire se è un problema mio o sia normale che 2 dei 4 core, il 2 ed il 3, siano sempre off e non attivabili neanche con tool come set cpu e similari.
Con tutti i programmi provati, è sempre la stessa cosa e non c'è verso di vederli attivi o di settarli in qualche modo.
Allego uno screen e chiedo gentilmente ai possessori del MI4W di fare una verifica per me. Grazie.

Screenshot_2016-06-02-12-35-39_com.abs.cpu_z_advance.png
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
30.077
Punti reazione
7.844
Thread spostato. Ragazzi prestiamo attenzione a dove scrivete. Esistono tante sezioni quanti terminali in circolazione, non è impossibile. La sezione generale serve per altro.
 

mente

Utente registrato
Registrato
2 Maggio 2015
Messaggi
20
Punti reazione
10
Nessuno che cortesemente può verificare questa cosa?
 

giannicoter

Super Moderatore
STAFF
Registrato
8 Marzo 2015
Messaggi
19.359
Punti reazione
3.586
Provate a cambiare rom

Inviato dal mio MI 5 utilizzando Tapatalk
 

the_d

Utente attivo
Registrato
19 Febbraio 2016
Messaggi
54
Punti reazione
6
6.4.14 miui.it, opzione consumo bilanciato.
 

acetino

Utente registrato
Registrato
18 Aprile 2016
Messaggi
15
Punti reazione
1
Idem anche per me

Inviato dal mio MI 4W utilizzando Tapatalk
 

Stephano

Utente attivo
Registrato
4 Aprile 2016
Messaggi
33
Punti reazione
3

Statistiche forum

Discussioni
30.408
Messaggi
305.714
Membri
28.528
Ultimo iscritto
roby959

Alto