Mi Band 1 Mi Band non si accoppia con lo smartphone

Paola

Utente registrato
Registrato
29 Gennaio 2016
Messaggi
2
Punti reazione
1
Buongiorno, ieri mi è arrivato il braccialetto MI Band. Mi sono registrata sul sito, ho scaricato l'app e ho provato ad accoppiare il mi band con il mio Motorola ma dopo un tempo di ricerca infinito ricevo un errore che mi indica che ci sono altri dispositivi troppo vicini. Peccato che questo avvenga in tutte le condizioni e in luoghi diversi. Come posso fare?
 

elpaito

Utente registrato
Registrato
20 Gennaio 2016
Messaggi
3
Punti reazione
0
Accendi il Bluetooth vai nelle impostazioni del Bluetooth del cell e guarda se il cell vede la mi band o c'è scritto M1s o una serie di numeri.
Poi segni il Bluetooth, apri l' app e tiri verso il basso, dovrebbe vederlo.....

Inviato dal mio SM-N920C utilizzando Tapatalk
 

Paola

Utente registrato
Registrato
29 Gennaio 2016
Messaggi
2
Punti reazione
1
Grazie mille, mi hai risolto il problema. Adesso funziona. Grazie.
 

Vincio

Utente registrato
Registrato
15 Febbraio 2016
Messaggi
1
Punti reazione
0
Buonasera a tutti, vi scrivo perchè da un pò di giorni che sto provando ad associare il mi band al mio smartphone con esiti negativi.
Il braccialetto si illumina e vibra se lo metto in carica, il problema è che quando cerco di associare il braccialetto tramite l'app mi dice che il dispositivo non lo trova e mi consiglia di attaccarlo all'alimentatore (sono sicuro che la batteria e carica, l'ho lasciato per quasi una giornata intera finchè le tre lucine verdi non sono rimaste accese fisse).
Ho provato qualsiasi modo ho disinstallato l'app e poi l'ho installato il modding che ho trovato sul forum, ho fatto il giochetto dell'account ma sempre con esiti negativi. L'unica cosa che funziona è che, se accendo il BT e l'associo manualmente (senza usare l'app) il mi band, ho la lucetta centrale che si illumina e subito dopo tutte, senza vibrare o fare altre cose.
Appena accedo all'app il dispositivo non viene trovato, nonostante che l'ho associato.
Questa cosa non lo fa solo con il mio cellulare(samsung note2) ma anche con altri(samsung note4 e samsung S6).
Spero che riuscite a darmi dei consigli utili per cercare di risolvere questo problema.
Grazie in anticipo per qualsiasi risposta.
 

NICOSA84

Utente registrato
Registrato
19 Febbraio 2016
Messaggi
3
Punti reazione
0
Accendi il Bluetooth vai nelle impostazioni del Bluetooth del cell e guarda se il cell vede la mi band o c'è scritto M1s o una serie di numeri.
Poi segni il Bluetooth, apri l' app e tiri verso il basso, dovrebbe vederlo.....

Inviato dal mio SM-N920C utilizzando Tapatalk
Ciao io ho il solito problema con il note 4 Samsung la band mi chiede di poggiare il dito sui led e poi non si connette potresti dirmi se è rotta la band o sbaglio io.
Grazie
 

Whiskey

Utente assiduo
Registrato
23 Ottobre 2014
Messaggi
198
Punti reazione
23
ho preso un band2, ho un mi4 lte, ma il bt non lo vede nemmeno... vado in impostazioni e non c'è tra i dispositivi visibili
 

Kaspar76

Utente registrato
Registrato
6 Maggio 2014
Messaggi
10
Punti reazione
0
Ho lo stesso problema..provato TUTTO..RESET CACHE VARI E RIAVVII.. nuove apk mi fit..niente...condivisione inn corso e muore li....
 

sanluca78

Utente attivo
Registrato
26 Giugno 2015
Messaggi
33
Punti reazione
1
Leggevo di provare a metterlo sotto carica, mettere il telefono in scansione, toglierlo dalla carica , dovrebbe riconoscerlo

Inviato dal mio HTC One M9 utilizzando Tapatalk
 

Utenti online

Statistiche forum

Discussioni
32.182
Messaggi
311.448
Membri
31.580
Ultimo iscritto
Uglycon

Ultimi post

Alto