[INFO] Requisiti per poter utilizzare la MIUI v5 Jelly Bean

Snoob

Utente registrato
Registrato
19 Febbraio 2013
Messaggi
19
Punti reazione
4
In quanto l'EVO 3D non ha ricevuto l'aggiornamento ufficiale a Jelly Bean, la MIUIv5 non ufficiale è basata su custom rom. Nel caso particolare dell'EVO 3D non è possibile utilizzare rom Jelly Bean senza particolari requisiti:


Versione Bootloader (anche conosciuto come HBOOT): 1.49.xxxx
Stato Bootloader: -Unlocked (oppure Revolutionary, oppure Juopunutbear)
-S-OFF
Versione radio: 11.77.3504.00P_11.25.3504.06_M (nel bootloader viene indicata solo la seconda parte)

Recovery consigliata: 4ext
 

Statistiche forum

Discussioni
30.107
Messaggi
308.516
Membri
27.884
Ultimo iscritto
Fanz785

Ultimi post

Alto