ho cambiato wifi e non riesco più a configurare la yeelight bulb

ermelynda

Utente registrato
Registrato
18 Maggio 2019
Messaggi
1
Punti reazione
0
Ho una yeelight bulb color da quasi un anno, ha sempre funzionato alla grande. Ora sono passata dall'ADSL alla fibra ottica e ovviamente ho dovuto cambiare modem ma la lampadina risulta offline (ovviamente, perchè la rete a cui si connetteva non esiste più) e non ho idea di come fare per far capire all'applicazione quello che è successo.
Ho provato semplicemente a riconfiguare il dispositivo da capo, come fosse la prima volta. Trova la yeelight ma al momento di connetterla al wifi mi dice prima "updating connection status, just a sec.." e poi "connection timed out"

Sapreste darmi una mano per tornare ad utilizzare questa stupenda lampada?
 

Ale80

Utente registrato
Registrato
19 Maggio 2019
Messaggi
5
Punti reazione
0
Prova a vedere se c'è qualche tasto di reset...
 

aguti76

Utente registrato
Registrato
6 Giugno 2018
Messaggi
3
Punti reazione
1
Per resettare le yeelight devi accendere e spegnere ripetutamente la stessa lampadina tramite il pulsante di accensione. Lo devi fare finché non fa una serata e di colori. A quel punto la puoi riconfigurare. Prima di fare ciò magari cancellala dall'app

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
 

Gpfriz

Utente registrato
Registrato
13 Settembre 2021
Messaggi
2
Punti reazione
0
Ho una yeelight bulb color da quasi un anno, ha sempre funzionato alla grande. Ora sono passata dall'ADSL alla fibra ottica e ovviamente ho dovuto cambiare modem ma la lampadina risulta offline (ovviamente, perchè la rete a cui si connetteva non esiste più) e non ho idea di come fare per far capire all'applicazione quello che è successo.
Ho provato semplicemente a riconfiguare il dispositivo da capo, come fosse la prima volta. Trova la yeelight ma al momento di connetterla al wifi mi dice prima "updating connection status, just a sec.." e poi "connection timed out"

Sapreste darmi una mano per tornare ad utilizzare questa stupenda lampada?



Ciao ho tuo stesso identico problema, hai per caso risolto?
 

Utenti online

Statistiche forum

Discussioni
32.766
Messaggi
313.256
Membri
32.641
Ultimo iscritto
Elanor

Alto