Bug Eccessivo consumo dati servizi del SO

Ilfrenk90

Utente registrato
Registrato
19 Gennaio 2016
Messaggi
8
Punti reazione
0
Buonasera... Ho acquistato da circa 3 mesi lo xiaomi mi 4i e ho notato solo da qualche mese che, con l'app Onavo Count e my data manager ho un continuo flusso di dati da parte della sigla "servizi del so"..
Ho girato diversi forum per capire ma in nessuna discussione entrano nel merito della questione... Si parla spesso di sincronizzazione, geolocalizazione google ma qui il problema è un processo di android che non riesco a capire qual è.. Ho una piano 2gb mensili e praticamente ogni mese arrivo a consumarli con il solo utilizzo di wa e fb senza guardare video! Allego una foto del problema... Anche con dispositivo formattato il problema non scompare


Inviato dal mio Mi 4i utilizzando Tapatalk
 

giannicoter

Super Moderatore
STAFF
Registrato
8 Marzo 2015
Messaggi
19.364
Punti reazione
3.591
Buonasera... Ho acquistato da circa 3 mesi lo xiaomi mi 4i e ho notato solo da qualche mese che, con l'app Onavo Count e my data manager ho un continuo flusso di dati da parte della sigla "servizi del so"..
Ho girato diversi forum per capire ma in nessuna discussione entrano nel merito della questione... Si parla spesso di sincronizzazione, geolocalizazione google ma qui il problema è un processo di android che non riesco a capire qual è.. Ho una piano 2gb mensili e praticamente ogni mese arrivo a consumarli con il solo utilizzo di wa e fb senza guardare video! Allego una foto del problema... Anche con dispositivo formattato il problema non scompare


Inviato dal mio Mi 4i utilizzando Tapatalk
Che ROM ai?

Inviato dal mio MI 4W utilizzando Tapatalk
 

Ilfrenk90

Utente registrato
Registrato
19 Gennaio 2016
Messaggi
8
Punti reazione
0
Quella di stock.. L ho comprato qualche mese fa

Inviato dal mio Mi 4i utilizzando Tapatalk
 

giannicoter

Super Moderatore
STAFF
Registrato
8 Marzo 2015
Messaggi
19.364
Punti reazione
3.591
Quella di stock.. L ho comprato qualche mese fa

Inviato dal mio Mi 4i utilizzando Tapatalk
Di sicuro è una ROM farlocca la devi cambiare ti darà solo problemi vai in impostazioni info telefono e vedi versione miui ho metti uno screenshot

Inviato dal mio MI 4W utilizzando Tapatalk
 

Ilfrenk90

Utente registrato
Registrato
19 Gennaio 2016
Messaggi
8
Punti reazione
0
Di sicuro è una ROM farlocca la devi cambiare ti darà solo problemi vai in impostazioni info telefono e vedi versione miui ho metti uno screenshot

Inviato dal mio MI 4W utilizzando Tapatalk


Non ci sono aggiornamenti..
Che tipo di rom mi consigli?

Inviato dal mio Mi 4i utilizzando Tapatalk
 

giannicoter

Super Moderatore
STAFF
Registrato
8 Marzo 2015
Messaggi
19.364
Punti reazione
3.591
Non avrai mai aggiornamenti con quella ROM installa la miui.it

Inviato dal mio MI 4W utilizzando Tapatalk
 

Ilfrenk90

Utente registrato
Registrato
19 Gennaio 2016
Messaggi
8
Punti reazione
0
Non avrai mai aggiornamenti con quella ROM installa la miui.it

Inviato dal mio MI 4W utilizzando Tapatalk
Quindi mi consigli di cambiare rom perche potrebbe essere quello il problema? Devo scaricare il root? Scusa queste domande banali ma l'unica volta che ci ho provato è stata con il mio vecchio s2 e ho paura di fare danni.. Grazie comunque

Inviato dal mio Mi 4i utilizzando Tapatalk
 

giannicoter

Super Moderatore
STAFF
Registrato
8 Marzo 2015
Messaggi
19.364
Punti reazione
3.591
Quindi mi consigli di cambiare rom perche potrebbe essere quello il problema? Devo scaricare il root? Scusa queste domande banali ma l'unica volta che ci ho provato è stata con il mio vecchio s2 e ho paura di fare danni.. Grazie comunque

Inviato dal mio Mi 4i utilizzando Tapatalk
Il problema è quello.ai il root attualmente

Inviato dal mio MI 4W utilizzando Tapatalk
 

Ilfrenk90

Utente registrato
Registrato
19 Gennaio 2016
Messaggi
8
Punti reazione
0
No devo metterlo... Non ho ancora provato a metterlo... Mi dovrò un attimo documentare su come fare per questo dispositivo

Inviato dal mio Mi 4i utilizzando Tapatalk
 

giannicoter

Super Moderatore
STAFF
Registrato
8 Marzo 2015
Messaggi
19.364
Punti reazione
3.591

Ilfrenk90

Utente registrato
Registrato
19 Gennaio 2016
Messaggi
8
Punti reazione
0
Finalmente posso risolvere questo schifo di problema... Ora mi informo!! Grazie mille!!

Inviato dal mio Mi 4i utilizzando Tapatalk
 

Ilfrenk90

Utente registrato
Registrato
19 Gennaio 2016
Messaggi
8
Punti reazione
0
ho montato su la ferrari 6.1. rifaccio il backup di tutte le app e mi ritrovo di nuovo servizi del so in piena forma che ciuccia a piu non posso come al suo solito. Non so più che fare
 

Statistiche forum

Discussioni
30.630
Messaggi
306.704
Membri
28.904
Ultimo iscritto
uomodelmonte

Ultimi post

Alto