Da spento in carica va in fastboot

T19

Utente assiduo
Registrato
13 Luglio 2016
Messaggi
188
Punti reazione
14
Il titolo dice tutto
Possibile soluzione?
Altra cosa..
Alla pressione del tasto home non si attiva piu l'asistente google

ROM miui ITA 9.5.9 dev
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
29.965
Punti reazione
7.826
Il titolo dice tutto
Possibile soluzione?
Altra cosa..
Alla pressione del tasto home non si attiva piu l'asistente google

ROM miui ITA 9.5.9 dev
Caricalo da acceso in attesa dell'aggiornamento. Fai uno screenshot delle informazioni sul dispositivo

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.395
A me funziona tutto sul mi6 carica da spento e assistente google, riflasha la rom con full wipe
 
Ultima modifica di un moderatore:

T19

Utente assiduo
Registrato
13 Luglio 2016
Messaggi
188
Punti reazione
14
Ok provo un full Wipe,ho altri problemi tipo l'hot spot che non si attiva piu.
 

T19

Utente assiduo
Registrato
13 Luglio 2016
Messaggi
188
Punti reazione
14
provato con full wipe(no system) risolto gli altri problemi
ma la modalità fastboot rimane
 

Simone_TV

Utente assiduo
Registrato
28 Ottobre 2014
Messaggi
147
Punti reazione
10
Ciao a tutti mi collego al discorso... Dopo aggiornamento alla 9.5.16 anche a me va in FASTBOOT durante la carica. Ho visto che consigliate di riflashare la rom con full wipe.... Io di solito entro in recovery, installo il file zip della rom e poi prima di riavviare il terminale pulisco cahe e dalvik sbaglio qualcosa ? Per fare un full wipe cosa devo fare ?
Grazie
 

T19

Utente assiduo
Registrato
13 Luglio 2016
Messaggi
188
Punti reazione
14
I wipe devi farli prima di flashare
dalvik ,cache e data per un full wipe
Se devi aggiornare la rom fai solo cache e dalvik .
Se fai wipe data perdi tutti i dati quindi fai un backup prima .
Comunque io non ho risolto lo stesso.
Ti consiglio il prossimo aggiornamento ,magari si risolve.
 

Simone_TV

Utente assiduo
Registrato
28 Ottobre 2014
Messaggi
147
Punti reazione
10
Ok grazie, pensa che tonto, i wipe li ho sempre fatto dopo il flash !

Inviato dal mio MI 6 utilizzando Tapatalk
 

julians

Utente attivo
Registrato
14 Gennaio 2015
Messaggi
47
Punti reazione
3
Si sa nulla su questa problematica?
Attendo ansiosamente la nuova developer, ma pare che miui.it stia abbandonando questo tipo di attività di traduzione, quindi, visto che potrebbe non esserci, passando a una GLOBAL/STABLE, il problema si risolve?
Grazie.
 

Simone_TV

Utente assiduo
Registrato
28 Ottobre 2014
Messaggi
147
Punti reazione
10
Io ieri sono passato alla xiaomi.eu MIUI 11 e il problema è risolto !

Inviato dal mio MI 6 utilizzando Tapatalk
 

Statistiche forum

Discussioni
30.107
Messaggi
308.516
Membri
27.884
Ultimo iscritto
Fanz785

Ultimi post

Alto