Supporto Cuffie BT su Redmi 9

Anto79

Utente registrato
Registrato
20 Ottobre 2018
Messaggi
9
Punti reazione
0
Ciao. Ho un paio di cuffie BT che fino a poco tempo fa con il telefono andavano bene.
Da un certo punto non si sentono più: si collegano, se avvio qualsiasi app non si sente nulla e non si sente nulla neanche dal telefono.
Se disconnetto le cuffie dal telefono si sente normalmente. Se accoppio le cuffie con altri dispositivi funzionano, quindi escludo le cuffie.
Se utilizzo altre cuffie BT con il mio dispositivo funzionano bene, quindi il BT e il telefono funzionano.

Ho provato:
- reset della rete
- disaccoppiare e riaccoppiare
- ripristinare i dati di fabbrica

Nulla. Cosa può essere?

Grazie
 

Saccoman

Utente molto esperto
Registrato
8 Luglio 2016
Messaggi
1.223
Punti reazione
156
Non hanno un app apposita... Prova qualche app. Per la connessione

Inviato dal mio MI 8 Explorer Edition utilizzando Tapatalk
 

Anto79

Utente registrato
Registrato
20 Ottobre 2018
Messaggi
9
Punti reazione
0
Non hanno un'app. Però fino a una settimana fa le usavo e andavano benissimo
 

Saccoman

Utente molto esperto
Registrato
8 Luglio 2016
Messaggi
1.223
Punti reazione
156
Cosa hai installato da quel momento.......

Inviato dal mio MI 8 Explorer Edition utilizzando Tapatalk
 

Anto79

Utente registrato
Registrato
20 Ottobre 2018
Messaggi
9
Punti reazione
0
Non ricordo di aver installato nulla. E' da un po' che non installo app (almeno a memoria)
 

Anto79

Utente registrato
Registrato
20 Ottobre 2018
Messaggi
9
Punti reazione
0
Grazie. Ho ripristinato di nuovo. Ora va.
Grazie per l'aiuto
 

Saccoman

Utente molto esperto
Registrato
8 Luglio 2016
Messaggi
1.223
Punti reazione
156


Inviato dal mio MI 8 Explorer Edition utilizzando Tapatalk
 

Utenti online

Statistiche forum

Discussioni
32.687
Messaggi
312.981
Membri
32.474
Ultimo iscritto
dkqma

Ultimi post

Alto