Supporto Bug hotspot

Fiffa*

Utente registrato
Registrato
6 Novembre 2020
Messaggi
16
Punti reazione
1
Volevo segnalare dei bug che risconto con un redme note 9 versione MIUI global 12.0.3.
Ogni volta che dalle impostazioni seleziono la modalità hotspot dopo un secondo si deseleziona da solo. Per poterlo fare funzionare devo riavviare il telefono.
Stessa cosa succede per il tethering collegando cavo USB. Seleziono la modalità tethering e si deseleziona da solo. Riavvio il telefono e funziona. Come posso risolvere? L'hotspot mi serve per lavorare in smart working. Grazie a chi mi risponderà.
Vi lascio link del video dello schermo registrato per farvi vedere https://drive.google.com/file/d/12eDfAy9K1mJp1kpOoNqsFfzcgMHEFrUX/view?usp=drivesdk
 

Riki1

Utente registrato
Registrato
18 Novembre 2020
Messaggi
1
Punti reazione
0
Impostazioni, connessioni e condivisioni, ripristina
 

NIcoDome

Utente registrato
Registrato
17 Novembre 2020
Messaggi
13
Punti reazione
1
Addirittura ho notato che non appena arriva una chiamata si disattiva l'hotopost.
L'assistenza mi chiedeva se avessi installato VOLTE.. Mha!!!??? mi sa che dovrò ritornare ad utilizzare il vecchio star tac :):):)
 

NIcoDome

Utente registrato
Registrato
17 Novembre 2020
Messaggi
13
Punti reazione
1
Neanche!! Nel caso in cui dovessi risolvere ti avviso., ovviamente tu fai lo stesso. Buona giornata
 

Fiffa*

Utente registrato
Registrato
6 Novembre 2020
Messaggi
16
Punti reazione
1
Sì, certo! Grazie e buona giornata anche a te:)
Ps. Facciamo prima a cambiare telefono:D
 

NIcoDome

Utente registrato
Registrato
17 Novembre 2020
Messaggi
13
Punti reazione
1
Stavo pensando la stessa, prima che lo sbatto contro un muro. Credimi sono deluso di questo acquisto.
 

kobalt

Utente registrato
Registrato
26 Novembre 2020
Messaggi
4
Punti reazione
0
Volevo segnalare dei bug che risconto con un redme note 9 versione MIUI global 12.0.3.
Ogni volta che dalle impostazioni seleziono la modalità hotspot dopo un secondo si deseleziona da solo. Per poterlo fare funzionare devo riavviare il telefono.
Stessa cosa succede per il tethering collegando cavo USB. Seleziono la modalità tethering e si deseleziona da solo. Riavvio il telefono e funziona. Come posso risolvere? L'hotspot mi serve per lavorare in smart working. Grazie a chi mi risponderà.
Vi lascio link del video dello schermo registrato per farvi vedere https://drive.google.com/file/d/12eDfAy9K1mJp1kpOoNqsFfzcgMHEFrUX/view?usp=drivesdk
Stesso problema anche io, e risolvo con questo metodo:
1) dati attivi (4G) e hotspot spento
2) attivo hot spot (che si spegne dopo 1-2 secondi)
3) disattivo i dati
4) attivo hot spot (che resta acceso)
5) attivo i dati (hotspot si spegne)
6) attivo hotspot (resta acceso)

Spero funzioni anche te!
 

Fiffa*

Utente registrato
Registrato
6 Novembre 2020
Messaggi
16
Punti reazione
1
Grazie kobalt! Ho provato adesso, hai ragione....funziona!!!:):):)
 

NIcoDome

Utente registrato
Registrato
17 Novembre 2020
Messaggi
13
Punti reazione
1
Buonasera , ho provato a vedere un film con l'hotspot . Tutto perfetto!! Funziona . Però non appena arriva un telefonata si disattiva. Succede anche a voi ? Se si come avete risolto? Posseggo una scheda Kena mobile. Grazie a tutti e buon fine settimana
 

Fiffa*

Utente registrato
Registrato
6 Novembre 2020
Messaggi
16
Punti reazione
1
Ciao! No, non mi è capitato. Al momento quel metodo pare stia funzionando. Ti farò sapere se succede anche a me. Buon fine settimana
 

Utenti online

Statistiche forum

Discussioni
32.182
Messaggi
311.452
Membri
31.582
Ultimo iscritto
valerio78

Alto