[APP] per Xiaomi Yi Ants Camera tradotta in italiano

abbobba

Utente esperto
Registrato
3 Dicembre 2014
Messaggi
191
Punti reazione
57
il problema della registrazione senza alcun movimento io non l'ho notato e non ho mai dovuto riavviare la cam. Il resto è sporadico
 

pablito71

Utente registrato
Registrato
5 Marzo 2016
Messaggi
24
Punti reazione
0
Io con app 2.10.2.7 e fiw q nessun problema solo tempo di connessione più lungo.

honor 7 fantasy silver eu
 

stigliz

Utente attivo
Registrato
14 Dicembre 2013
Messaggi
52
Punti reazione
5
Scusate ma per controllare la cam da un secondo telefono devo per forza disconnetterla dal primo e poi fare un nuovo accoppiamento sul secondo?
Oppure c'è qualche altro sistema?

Inviato dal mio MI 4LTE utilizzando Tapatalk
 

twin.simon

Utente attivo
Registrato
10 Maggio 2016
Messaggi
32
Punti reazione
2
Scusate ma per controllare la cam da un secondo telefono devo per forza disconnetterla dal primo e poi fare un nuovo accoppiamento sul secondo?
Oppure c'è qualche altro sistema?

Inviato dal mio MI 4LTE utilizzando Tapatalk
basta che ti logghi con lo stesso account nell'altro telefono e la vedi.

A me la cam purtroppo non va ancora. Da molti problemi di connessione. Ci mette una vita, e poi il 70/80 % delle volte non si connette dando il solito errore. Ogni tanto si connette.
Con wifi da casa si connette sempre (ma ovvio non serve a nulla).

Proverò a resettare tutto e mettere il firm q
 

andrea g.

Utente esperto
Registrato
1 Maggio 2015
Messaggi
513
Punti reazione
73
basta che ti logghi con lo stesso account nell'altro telefono e la vedi.

A me la cam purtroppo non va ancora. Da molti problemi di connessione. Ci mette una vita, e poi il 70/80 % delle volte non si connette dando il solito errore. Ogni tanto si connette.
Con wifi da casa si connette sempre (ma ovvio non serve a nulla).

Proverò a resettare tutto e mettere il firm q
Idem anche a me continua a dare errore di connessione fuori dalla rete domestica...
 

twin.simon

Utente attivo
Registrato
10 Maggio 2016
Messaggi
32
Punti reazione
2
Dopo un pò di tentativi poi mi esce una scritta bianca e sotto una verde in cinese...
boh che sia arrivato il momento cacciarla nel cestino? boh
 

luka7570

Utente registrato
Registrato
6 Ottobre 2016
Messaggi
4
Punti reazione
0
Niente da fare. Anche dopo aver aggiornato il FW il problema continua a presentarsi. Non succede sempre, ma ogni tanto non riesco a collegarmi alla cam dall'esterno. Con il FW aggiornato adesso posso accedere anche tramite altre app (ad esempio tinyCam). In un modo o nell'altro riesco a vedere il live.

Potrebbe (è un'ipotesi!) trattarsi di un problema di accesso al server/cloud dove sono memorizzate le info di accesso alla cam dall'esterno (IP, porta,....) usate dall'app YI Home. Potrebbe essere la cam a non riuscire a comunicare i dati aggiornati quando questi cambiano (IP assegnato dal ISP, IP nella rete interna, porte aperte sul router,...) oppure potrebbe essere l'app a non riuscire a recuperarli sul cloud.
 

twin.simon

Utente attivo
Registrato
10 Maggio 2016
Messaggi
32
Punti reazione
2
Niente da fare. Anche dopo aver aggiornato il FW il problema continua a presentarsi. Non succede sempre, ma ogni tanto non riesco a collegarmi alla cam dall'esterno. Con il FW aggiornato adesso posso accedere anche tramite altre app (ad esempio tinyCam). In un modo o nell'altro riesco a vedere il live.

Potrebbe (è un'ipotesi!) trattarsi di un problema di accesso al server/cloud dove sono memorizzate le info di accesso alla cam dall'esterno (IP, porta,....) usate dall'app YI Home. Potrebbe essere la cam a non riuscire a comunicare i dati aggiornati quando questi cambiano (IP assegnato dal ISP, IP nella rete interna, porte aperte sul router,...) oppure potrebbe essere l'app a non riuscire a recuperarli sul cloud.
Stessa cosa succede a me. Ma forse più spesso di quel che dici tu.
Capita parecchie volte che non si collega ed esce errore. Inoltre, le volte buone che ce la fa, ci mette dai 20 secondi al minuto.
Vorrei sapere se è una cosa generale che succede a tutti oppure no al di la del fw o app che si usa...
 

stigliz

Utente attivo
Registrato
14 Dicembre 2013
Messaggi
52
Punti reazione
5
Scusate ma c'è un modo per andare al momento preciso di una registrazione oppure bisogna scorrere manualmente fino al punto che voglio vedere?

Inviato dal mio MI 4LTE utilizzando Tapatalk
 

richy_88

Utente registrato
Registrato
16 Dicembre 2014
Messaggi
4
Punti reazione
0
Stessa cosa succede a me. Ma forse più spesso di quel che dici tu.
Capita parecchie volte che non si collega ed esce errore. Inoltre, le volte buone che ce la fa, ci mette dai 20 secondi al minuto.
Vorrei sapere se è una cosa generale che succede a tutti oppure no al di la del fw o app che si usa...
Anche a me..ormai è quasi inutilizzabile
 

fmirizzi

Utente attivo
Registrato
21 Dicembre 2015
Messaggi
74
Punti reazione
5
Idem, con la propria app in 3g non va manco a pagarla eppure ho seguito tutte le istruzioni, d'altronde ce le ho da mesi e fino a poco tempo fa funzionavano perfettamente...
 

twin.simon

Utente attivo
Registrato
10 Maggio 2016
Messaggi
32
Punti reazione
2
Idem, con la propria app in 3g non va manco a pagarla eppure ho seguito tutte le istruzioni, d'altronde ce le ho da mesi e fino a poco tempo fa funzionavano perfettamente...
Secondo voi la versione internazionale ha gli stessi problemi? Perchè io sinceramente mi sono stufato di dover fare tutte ste manovre firmware reset cazzi vari. A sto punto (visto che il prodotto mi piace), spendo qualcosa di più ma non ho più balle!! Qualcuno sa se la internazionale funziona bene?
 

jack.72

Utente registrato
Registrato
28 Novembre 2016
Messaggi
4
Punti reazione
0
Scusate , ho ordinato la Xiaomi yi nera che dovrebbe essere la versione europea . Quale app dovrei scaricare ? Ho visto che ce ne sono diverse sul play store ... grazie
 

sn1p

Utente registrato
Registrato
17 Dicembre 2016
Messaggi
8
Punti reazione
0
Da cosa può dipendere il fatto che quando sono connesso al Wi-Fi interno riesco a vedere i live ma non a scaricare i video.. Quando sono connesso dall'estero non riesco a vedere il live si blocca al 5% ma mi lascia vedere i video rilevati col sensore di movimento.. Uso Firmware k su tutte e come appena la. 28 di yihome in italiano

Inviato dal mio NX531J utilizzando Tapatalk
 

Utenti online

Statistiche forum

Discussioni
30.434
Messaggi
305.827
Membri
28.575
Ultimo iscritto
IlMinistroDe

Alto