Account xiaomi

corallino

Utente attivo
Registrato
29 Settembre 2013
Messaggi
85
Punti reazione
3
Salve, ho provato a registrare un nuovo account ma inutilmente. Qualche soluzione? Grazie a tutti

Inviato dal mio GT-I9100 con Tapatalk now Free
 

mblowt

Utente molto esperto
Registrato
31 Maggio 2013
Messaggi
838
Punti reazione
245
prova a registrarti direttamente sul sito da qui perchè alcuni terminali hanno difficoltà ad inoltrare l'attivazione.
Se hai problemi con la mail (a volte capita di non ricevere la conferma), prova ad utilizzare la registrazione col numero di telefono (avendo cura di inserire +39)
 

homerbad

Utente assiduo
Registrato
23 Giugno 2013
Messaggi
112
Punti reazione
18
Inutilmente in che senso? Che tipo di problemi ti ha dato?
 

corallino

Utente attivo
Registrato
29 Settembre 2013
Messaggi
85
Punti reazione
3
Salve, soliti problemi di accesso all'account xiomi. Non riesco a risolvere. Ho provato sia l'opzione della nuova registrazione sia con l'account già presente, ma niente. Potete aiutarmi? Era da alcuni mesi che non utilizzavo questa rom e non riesco a capire come in passato sia riuscito a risolvere. Grazie a tutti

Inviato dal mio GT-I9100 utilizzando Tapatalk
 

corallino

Utente attivo
Registrato
29 Settembre 2013
Messaggi
85
Punti reazione
3
Nel momento in cui inserisco la password mi riporta alla schermata precedente.

Inviato dal mio GT-I9100 utilizzando Tapatalk
 
Ultima modifica:

corallino

Utente attivo
Registrato
29 Settembre 2013
Messaggi
85
Punti reazione
3
Forse il problema è il credito insufficiente. Devo accertarmene e poi vi farò sapere. Ma non dovrebbe essere possibile accedere anche tramite email?

Inviato dal mio GT-I9100 utilizzando Tapatalk
 

corallino

Utente attivo
Registrato
29 Settembre 2013
Messaggi
85
Punti reazione
3
Niente da fare. Ne come nuova registrazione ne come account esistente. :-(

Inviato dal mio GT-I9100 utilizzando Tapatalk
 

mblowt

Utente molto esperto
Registrato
31 Maggio 2013
Messaggi
838
Punti reazione
245
Con la mail mi ha sempre dato problemi, non so perché... Prova ad accedere da pc e vedi che succede
 

giolim88

Utente registrato
Registrato
21 Aprile 2015
Messaggi
4
Punti reazione
0
Ragazzi aiutatemi vi prego!!!Ho appena ricevuto la mi band ma non riesco ad accedere all'applicazione MiFit o altre...mi dice di fare login poi una volta effettuato l'accesso non mi fa accedere all'applicazione...però al sito riesco ad accedere ma dopo che schiaccio su sign in l'applicazione non mi riconosce. Come devo fare posso disattivare l'accout?
 

iddiek

Utente molto esperto
Registrato
15 Maggio 2014
Messaggi
1.306
Punti reazione
895
Ragazzi aiutatemi vi prego!!!Ho appena ricevuto la mi band ma non riesco ad accedere all'applicazione MiFit o altre...mi dice di fare login poi una volta effettuato l'accesso non mi fa accedere all'applicazione...però al sito riesco ad accedere ma dopo che schiaccio su sign in l'applicazione non mi riconosce. Come devo fare posso disattivare l'accout?
Ci sono dei problemi con i server da una settimana. Puoi fare l'accesso impostando una VPN in Cina, tramite ad esempio quest'app https://play.google.com/store/apps/details?id=com.lausny.ocvpnaiofree
 

Utenti online

Statistiche forum

Discussioni
30.452
Messaggi
305.924
Membri
28.602
Ultimo iscritto
stevesmith01

Alto