1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Supporto Redmi 5 10.1 wi fi error

Discussione in 'Bug report e supporto' iniziata da Metanait, 13 Febbraio 2019.

  1. Metanait

    Metanait Utente registrato

    Messaggi:
    2
    "Mi Piace" ricevuti:
    1
    Questa mattina ho aggiornato il mio redmi 5 alla 10.1, però dopo l' aggiornamento non mi si connette più al wi fi...l'unica cosa che mi viene in mente da fare è un downgrade
     
    A Andrea cif piace questo elemento.
  2. angelo76

    angelo76 Moderatore Staff

    Messaggi:
    29.839
    "Mi Piace" ricevuti:
    7.803
    Terminale:
    redmi 5 plus 4/64; redmi 4x; redmi 3 pro; redmi 2 2gb 2014813; mi band 2
    Per offrirmi una birra:
    Fai una donazione a questo utente
    Verifica il router, prova a cambiare canale di trasmissione. Oppure fai un ripristino dati di fabbrica oppure verifica su en.miui.com se altri hanno il tuo stesso problema.
    Fai uno screenshot delle informazioni sul dispositivo

    Inviato dal mio Redmi 5 Plus utilizzando Tapatalk
     
  3. friz102

    friz102 Utente assiduo

    Messaggi:
    219
    "Mi Piace" ricevuti:
    11
    Anche sul mio lo stesso problema wifi non funziona più, provato con wps, provato con il codice QR, [​IMG]

    Inviato dal mio MI 4W utilizzando Tapatalk
     
  4. angelo76

    angelo76 Moderatore Staff

    Messaggi:
    29.839
    "Mi Piace" ricevuti:
    7.803
    Terminale:
    redmi 5 plus 4/64; redmi 4x; redmi 3 pro; redmi 2 2gb 2014813; mi band 2
    Per offrirmi una birra:
    Fai una donazione a questo utente
    Chiedere su en.miui.com poiché è una loro rom

    Inviato dal mio Redmi 5 Plus utilizzando Tapatalk
     
  5. friz102

    friz102 Utente assiduo

    Messaggi:
    219
    "Mi Piace" ricevuti:
    11
    Lo porterò in Miui store , vediamo cosa mi dicono

    Inviato dal mio MI 4W utilizzando Tapatalk
     
  6. Metanait

    Metanait Utente registrato

    Messaggi:
    2
    "Mi Piace" ricevuti:
    1
    Purtroppo ho scoperto essere un bug della 10.1.3 che si applica alle reti Tim , per quello che ho capito possiamo solo che aspettare l'arrivo di una nuova patch
     

Condividi questa Pagina