Problemi notifiche, luce a induzione e dubbi su scene

luigi corrao

Utente registrato
Registrato
2 Maggio 2019
Messaggi
9
Punti reazione
0
salve a tutti, ho da poco installato il kit home security versione italiana su server italiano, corredato di 2 sensori porte xiaomi e 3 aqara, 4 sensori di movimento e una camera 1080p 360, il problema che riscontro sono principalmente le. notifiche da app, da 2 giorni non mi arrivano più.. così all'improvviso senza aver fatto nessuna modifica, inoltre gli orari sono di circa 4 ore indietro quando mi arrivavano e non ne capisco il motivo.

altro problema è l'accensione della luce notturna a induzione, l'ho attivata solo se rileva il movimento da un sensore e solamente da mezzanotte alle nove del mattino, a volte rimane sempre accesa tutta la notte nonostante non ci siano movimenti a casa.

Come si attiva la. disattivazione dell'allarme quando rileva che sono vicino casa? grazie

HELP ME
 

Gibba

Utente registrato
Registrato
22 Luglio 2019
Messaggi
4
Punti reazione
1
Ciao, ho i tuoi stessi problemi. Da quanto ho capito:
1) le notifiche arrivano se l'app è in esecuzione (o in background)...se viene terminata pare non arrivi nulla
2) luce ad induzione...configuro tutto, in particolare l'orario, ad esempio dalle 23 alle 06....e poi lui mi sballa l'intervallo aggiungendo +6 ore ( tieni presente che io sto su server ITA e fuso orario impostato su Amsterdam CET, quindi quello italiano)
Ho provato a creare un automatismo che accende la luce quando il sensore movimento rileva qualcosa e poi farla spegnere dopo 2 minuti utilizzando la funzione "delay"....appena torno a casa ti faccio sapere se così funziona
 

luigi corrao

Utente registrato
Registrato
2 Maggio 2019
Messaggi
9
Punti reazione
0
ho capito forse quale fosse il. problema, ho disattivato la luce direttamente e ho messo l attivazione solo a induzione con orario mezzanotte 8 ddl. mattino e adesso sembra andare da 2 giorni, oer quanto riguarda invece la disattivazione dell allarme tramite gps come hai fatto? grazie
 

Gibba

Utente registrato
Registrato
22 Luglio 2019
Messaggi
4
Punti reazione
1
ho capito forse quale fosse il. problema, ho disattivato la luce direttamente e ho messo l attivazione solo a induzione con orario mezzanotte 8 ddl. mattino e adesso sembra andare da 2 giorni, oer quanto riguarda invece la disattivazione dell allarme tramite gps come hai fatto? grazie
L'attivazione con GPS puoi farla solo se hai Iphone...ed io ho android... Per il momento col robottino non puoi farlo
 

luigi corrao

Utente registrato
Registrato
2 Maggio 2019
Messaggi
9
Punti reazione
0
L'attivazione con GPS puoi farla solo se hai Iphone...ed io ho android... Per il momento col robottino non puoi farlo
bella stronzate.. xiaomi nasce xon Android e questa utilissima funzione va solo su IOS? MAH
ma non c'è un modo per poter creare un ritardo nell'attivazione dell allarme quando entri a casa?
 

Gibba

Utente registrato
Registrato
22 Luglio 2019
Messaggi
4
Punti reazione
1
bella stronzate.. xiaomi nasce xon Android e questa utilissima funzione va solo su IOS? MAH
ma non c'è un modo per poter creare un ritardo nell'attivazione dell allarme quando entri a casa?
Ma che ne so... Io mi sto tanto disamorando di sto sistema...
Non va nulla..
Ora ho provato l'automazione che rilevato un movimento accende la luce dell'hub impostando 2 minuti di ritardo per far spegnere la luce.... Ebbene.. Passato davanti il sensore la luce si accende e i 1 secondo si è rispenta.

Cmq il ritardo puoi crearlo nellattivazione dell'allarme qnd esci...
 

luigi corrao

Utente registrato
Registrato
2 Maggio 2019
Messaggi
9
Punti reazione
0
a me come ti ho suggerito io funziona, cmq ha molte limitazioni ma oer quello che costa
 

Utenti online

Statistiche forum

Discussioni
30.105
Messaggi
308.512
Membri
27.884
Ultimo iscritto
Fanz785

Ultimi post

Alto