1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Bug Problema temi nell'ultima rom

Discussione in 'Bug report e supporto' iniziata da Esperanto76, 16 Marzo 2019.

  1. Esperanto76

    Esperanto76 Utente attivo

    Messaggi:
    97
    "Mi Piace" ricevuti:
    15
    Terminale:
    Mi Pad 3, Redmi 3S Prime
    Salve, ho un redmi 3S con installata la miui ita 9.3.7. Dopo aver aggiornato alla 9.3.14 tramite twrp, all'avvio del telefonino il tema predefinito diventa nero, dopo qualche secondo ritorna normale e poi di nuovo nero, e così via al'infinito. Da premettere che comunque si riesce a navigare nel menu del telefonino, anche se con difficoltà. Ho provato anche a fare il wipe cache e dalvik cache dalla recovery e il risultato è rimasto lo stesso. Alla fine ho rimesso la 9.3.7 e il telefonino è tornato a funzionare correttamente. Considerato il changelog dell'aggiornamento, riguardante tra l'altro proprio il seguente fix Fix – Risolto il problema dello schermo nero all’avvio degli sfondi animati, magari potrebbe esserci un bug per i telefonini con android 6 come il mio? Qualcun altro ha aggiornato alla miui ita 9.3.14 e ha riscontrato lo stesso problema?
     
  2. bugrider

    bugrider Moderatore Staff

    Messaggi:
    7.150
    "Mi Piace" ricevuti:
    1.711
    Terminale:
    RN3SE/RN3Pro/RedMi 3s
    Il mio consiglio e downgrade a versione precendente e mantenere quella fino a nuovo ordine

    Inviato dal mio Redmi Note 5 utilizzando Tapatalk
     
  3. Esperanto76

    Esperanto76 Utente attivo

    Messaggi:
    97
    "Mi Piace" ricevuti:
    15
    Terminale:
    Mi Pad 3, Redmi 3S Prime
    Beh, per il momento rimango con la 9.3.7. Vorrà dire che riproverò l'aggiornamento con la 9.3.21 sperando che magari il problema si sia risolto... :)
     

Condividi questa Pagina