Supporto Possibile BUG galaxy note

anthard

Utente registrato
Registrato
28 Aprile 2013
Messaggi
7
Punti reazione
1
Ciao a tutti. ho installato da poco la miui 3.4.19 ma ho subito notato che qualcosa non va:

  • quando il telefono è in stand-by e premo il tasto accensione o il tasto home per sbloccarlo, a volte capita che il display rimane spento, senza dare segni di vita. dopo un po', provando ripetutamente, il display si riaccende (e per qualche millisecondo, prima della lockscreen, appare la home. cosa alquanto fastidiosa).
  • mi è capitato un paio di volte di dover immettere il PIN quando sblocco la lockscreen.
sono sicuramente un paio di problemini che danno molto fastidio e non vorrei tornare alla CM... visto che cmq la miui mi sta piacendo abbastanza.
sapete come posso risolvere??
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Hai installato la rom facendo full wipe?
 

anthard

Utente registrato
Registrato
28 Aprile 2013
Messaggi
7
Punti reazione
1
sì, certo. prima avevo la CM e quindi ho fatto i 3 wipe.

aggiungo anche che qualche mese fa avevo già provato la miui ed era una versione antecedente alla 3.4.19 ovviamente, ma i problemi erano praticamente gli stessi.

magari fra qualche mese riprovo di nuovo :), ma per il momento sto provando la delirium lt4 di sfattucci. è molto stabile e veloce, ma avrei preferito l'originalità della miui! :D
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Ti faccio scrivere dal tester del note, vediamo che ti risponde :)
 

theportrait

Utente registrato
Registrato
15 Gennaio 2013
Messaggi
4
Punti reazione
2
Ciao,hai provato a fare un full wipe ,poi vai in mounts band srorage ed format cache system data preload e poi installi prima la ROM riavvii,poi le gapps,riavvii ed infine il pack ITA.Nel mio non ho impuntamenti
 

anthard

Utente registrato
Registrato
28 Aprile 2013
Messaggi
7
Punti reazione
1
proverò a seguire questa procedura e vi faccio sapere
 

anthard

Utente registrato
Registrato
28 Aprile 2013
Messaggi
7
Punti reazione
1
niente da fare... mi dà gli stessi problemi purtroppo. o_O

scusate la mia ignoranza, ma se dopo la rom flasho il multi lang, al posto del pack ita? cosa cambia?
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Nulla,ma è strano il nostro tester non presenta problemi, forse c'è qualche incompatibilità sul tuo terminale.
 

Ry4n_87

Utente attivo
Registrato
16 Gennaio 2013
Messaggi
64
Punti reazione
15
volevo segnalare un bug relativo all'app messaggi...non funziona il campo per l'inserimento (anche se si tappa non appare la tastiera e non si può scrivere). Per inviare sms è necessario cliccare sul + a sinistra del box e andare a occhi chiusi poichè si può scrivere ma non si vede nulla fino al terzo rigo di scrittura...è un bug noto e/o c'è una soluzione???
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Abbiamo verificato con il tester è un problema di questa release problema del porting non legato alla traduzione italiana :)

Inviato dal mio GT-I9300 con Tapatalk 2
 

dengel55

Utente registrato
Registrato
22 Ottobre 2013
Messaggi
3
Punti reazione
0
Buona sera, complimenti per i vs lavoro, per piacere vorrei sapere se possibile d' installare MIUI ROM su il mio galaxy note 3 SM-N9006.Grazie e boun lavoro.
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Probabile che tra qualche settimana il team miui rilasci la rom per questo terminale, ma dipende da loro, non da noi.
 

dengel55

Utente registrato
Registrato
22 Ottobre 2013
Messaggi
3
Punti reazione
0
Grazie 1000, il Vs lavoro secondo a me sicuramente merita un grande PREMIO.
Buon lavoro a team completo di Miui.
 

Utenti online

Non ci sono Iscritti online al momento.

Statistiche forum

Discussioni
30.843
Messaggi
307.525
Membri
29.228
Ultimo iscritto
apaiying2

Alto