Bug Note 6 pro, Miui Ita 9.5.16 lampeggia dopo configurazione wifi

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
Salve ragazzi, ho installato la rom miui ita, dopo averla avviata mi chide la passw wifi, al termine il telefono lampeggia senza poter far nulla.
Sia la versione dev, sia la stabile restano fermi in questa stituazione.
Con altre rom, il telefono parte, altre persone con il mio stesso telefono, presentano questo problema con la rom miui ita
 

angelo76

Super Moderatore
STAFF
Registrato
28 Giugno 2015
Messaggi
30.324
Punti reazione
7.861
Salve ragazzi, ho installato la rom miui ita, dopo averla avviata mi chide la passw wifi, al termine il telefono lampeggia senza poter far nulla.
Sia la versione dev, sia la stabile restano fermi in questa stituazione.
Con altre rom, il telefono parte, altre persone con il mio stesso telefono, presentano questo problema con la rom miui ita
Rom? Fai uno screenshot delle informazioni sul dispositivo

Inviato dal mio xiaomi redmi 5 plus utilizzando Tapatalk
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Devi fare full wipe per il passaggio alla nostra.Se lo hai fatto mi mostri errore schermata?
 
Ultima modifica:

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
Grazie per la risposta ragazzi, Io faccio sempre il full wipe, ma quando provo ad installare la vostra rom miui ita, il telefono parte, mi chiede la psw wifi, ed al termine della configurazione, il telefono lampeggia.
Ho provato sia la dev che la stabile, ma entrambe lampeggiano senza poter far nulla.
Ho rimesso la eu, ed il telefono è partitio.
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
anche con la stabile il display lampeggia dopo la configurazione iniziale.
Credo ci sia un'errore nella rom, ho provato anche altre versione miui ita, ma tutte quante alla fìne della configurazione inziale lampeggia il display
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
anche con la stabile il display lampeggia dopo la configurazione iniziale.
Credo ci sia un'errore nella rom, ho provato anche altre versione miui ita, ma tutte quante alla fìne della configurazione inziale lampeggia il display
Prova la rom linkata prima
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Non abbiamo terminale di test e sei il primo che ha segnalato fino ad oggi, attendo il tuo test per ricaricare la rom
 

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
Non abbiamo terminale di test e sei il primo che ha segnalato fino ad oggi, attendo il tuo test per ricaricare la rom
da quando è uscita la vostra miui per il note 6 pro, non mi è mai partita, ne stabili ne dev. Oggi mi vi ho contattato, non trovavo il forum per poterlo fare
 

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
Figurati nessun problema, ho una domanda se posso, io ho fatto il backup dalla pith black recovery, nel caso ci siano problemi, posso ripristinarlo? o devo fare tutto da capo?
Ed eventualmente, anche i futuri aggiornamenti del note 6 pro arriveranno in miui versioni stabili e dev funzionanti?
 

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Se la twrp ti ripristina correttamente i backup li puoi salvare, flashare la nostra e ripristinare in caso di problemi, ovviamente ogni passaggio richiede full wipe
 

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
perfetto, cosi domani testo subito la rom che mi hai passato.
Spero poi si sistemi anche la versione stabile oltre che la dev.
 

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
perfetto, cosi domani testo subito la rom che mi hai passato.
Spero poi si sistemi anche la versione stabile oltre che la dev.
Rom provata. Ti scrivo esattamente da quella che mi hai linkato.
Questa funziona. Troppo contento di averla.
Nel caso sia possibile, se si può sostituire anche la versione stabile. Quelle attuali Dev e stabili postate nella sezione download non partono
 

Yuniores87

Utente registrato
Registrato
29 Novembre 2018
Messaggi
12
Punti reazione
1
Certo arrivato in ufficio saranno tutte uppate :). Grazie del test
Perfetto grazie mille.
Funziona tutto. Ho solo notato che il PlayStore in basso mi dice dispositivo non certificato, è un problema o sbaglio qualcosa?
 

Allegati

ale8530

Admin
STAFF
Registrato
15 Gennaio 2013
Messaggi
11.688
Punti reazione
3.402
Ricaricata beta e stabile con il fix alla certificazione del playstore
 

Utenti online

Statistiche forum

Discussioni
30.900
Messaggi
307.813
Membri
29.349
Ultimo iscritto
MrFranky82

Alto