1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Configurazione sensore di movimento

Discussione in 'Smart Home Multifunctional Gateway' iniziata da Jackbbb, 20 Settembre 2017.

  1. Jackbbb

    Jackbbb Utente registrato

    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Buongiorno a tutti, sono nuovo del forum e sono qui a chiedervi un aiuto. Ho acquistato il gateway insieme al sensore di movimento e al sensore porte. Tutto configurato e funziona perfettamente però vorrei riuscire a capire come configurare in modo corretto il sensore di movimento che mi manda i messaggi in continuazione. Io ho un iPhone quindi non ho la possibilità di scaricare l’app tradotta ed ho tutto in cinese. Qualcuno sa spiegarmi cosa ci sta scritto nella schermata dove sembra che si possa impostare l’intervallo di notifica del sensore?

    Grazie mille a tutti e buona giornata
     
  2. golftony

    golftony Utente registrato

    Messaggi:
    18
    "Mi Piace" ricevuti:
    4
    ciao io non sono sono qui per aiutarti non avendolo..
    Vorrei però comprarlo, ma in giro vedo tipi di gateway con due prezzi diversi, ma nella descrizione o altro sembrano identici.. te dove l'hai preso?
     
  3. Jackbbb

    Jackbbb Utente registrato

    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Io L ho preso su GearBest e L ho pagato 21€
     
  4. golftony

    golftony Utente registrato

    Messaggi:
    18
    "Mi Piace" ricevuti:
    4
    ma è gateway 1 o 2? in quanto tempo ti è arrivato?
     
  5. Jackbbb

    Jackbbb Utente registrato

    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    È il 2 e mi è arrivato in una settimana ma calcola che l’ho fatto arrivare con dhl perchè avevo letto dei problemi che ci stavano alla dogana a Londra in quel periodo
     
  6. MarcoC

    MarcoC Utente attivo

    Messaggi:
    30
    "Mi Piace" ricevuti:
    7
    Ciao @Jackbbb , hai risolto il tuo problema?

    Io credo di avere il problema opposto, ovvero il sensore di movimento mi rileva ma non fa scattare l'allarme anche se quest'utimo è acceso (armed).

    Dai che magari in due risolviamo entrambi problemi!
     
  7. guidodema

    guidodema Utente assiduo

    Messaggi:
    144
    "Mi Piace" ricevuti:
    24
    Ciao spero di esserti d'aiuto. Con Iphone funziona così: App MiHome, selezioni il Gateway, tap su Auto ( in alto ) , Alert, Alert trigger condition e controlli che il sensore sia attivato
     
    A MarcoC piace questo elemento.
  8. MarcoC

    MarcoC Utente attivo

    Messaggi:
    30
    "Mi Piace" ricevuti:
    7
    Ciao @guidodema, mi hai dato un ottimo suggerimento.

    Su Android: App MiHome -> seleziona il gateway -> Automation (in alto) -> Arm -> Alarm trigger

    E da qui posso definire quali stimoli attivano l'allarme, come appunto i sensori di movimento.

    Grazie mille!!
     
    A guidodema piace questo elemento.
  9. glaudio

    glaudio Utente registrato

    Messaggi:
    0
    "Mi Piace" ricevuti:
    0
    Qualcuno mi può dire se con il sensore di movimento ci sono problemi con animali domestici? (cane di piccola taglia)
     
  10. Sturmtruppen

    Sturmtruppen Utente registrato

    Messaggi:
    2
    "Mi Piace" ricevuti:
    1
    Buongiorno, si può configurare il sensore di luminosità sul modello aqara?
    Ovvero far attivare il sensore di movimento (es. per attivare luci) solo se la luminosità rilevata è inferiore ad un certo lux.
     
    A mondman piace questo elemento.
  11. pariegaf

    pariegaf Utente registrato

    Messaggi:
    26
    "Mi Piace" ricevuti:
    4
    condivido la domanda, nessuno ha una risposta?
     
  12. alta

    alta Utente registrato

    Messaggi:
    8
    "Mi Piace" ricevuti:
    1
  13. guidodema

    guidodema Utente assiduo

    Messaggi:
    144
    "Mi Piace" ricevuti:
    24
    Una notifica ti arriva in automatico, la seconda probabilmente l'hai aggiunta tu; nell'automazione, togli la spunta su : invia notifiche al dispositivo. Così facendo te ne arriverà solo una.
     
    A alta piace questo elemento.
  14. alta

    alta Utente registrato

    Messaggi:
    8
    "Mi Piace" ricevuti:
    1
    Ma nel gateway o nel sensore dici?


    Inviato dal mio Mi A2 utilizzando Tapatalk
     
  15. guidodema

    guidodema Utente assiduo

    Messaggi:
    144
    "Mi Piace" ricevuti:
    24
    Nell'App MiHome, vai su "automazione" e li trovi tutte le impostazione che hai inserito; probabilmente il tuo sensore ha un impostazione aggiuntiva dove dici di inviare una notifica al telefono. Questa impostazione in teoria non serve perché il sensore ti manda già di suo una notifica senza che tu la debba impostare.
     
    A alta piace questo elemento.
  16. guidodema

    guidodema Utente assiduo

    Messaggi:
    144
    "Mi Piace" ricevuti:
    24
    Si certo, è stato creato proprio per questo motivo; quando imposti un'automazione, scegli : SE --> e qui selezioni il tuo sensore Aqara, dandogli una "motivazione", la luminosità è bassa ( c'è scritto in inglese ) ALLORA ---> al passaggio di qualcuno accendi le luci ( e selezioni la luce che si deve accendere.
     
  17. alta

    alta Utente registrato

    Messaggi:
    8
    "Mi Piace" ricevuti:
    1
    Avevo fatto proprio così. Ora provo a vedere se funziona , grazie

    Inviato dal mio Mi A2 utilizzando Tapatalk
     
    A guidodema piace questo elemento.
  18. alta

    alta Utente registrato

    Messaggi:
    8
    "Mi Piace" ricevuti:
    1
    Ho reinserito le automazioni non mettendo altre spunte o altro e adesso non mi arriva più nulla [​IMG]

    Inviato dal mio Mi A2 utilizzando Tapatalk
     

Condividi questa Pagina